Sie sind nicht angemeldet.

Mrs. Daryl Dixon

Katzen Frauchen

  • »Mrs. Daryl Dixon« wurde gesperrt

Beiträge: 431

Danksagungen: 38

  • Nachricht senden

121

Dienstag, 9. Juni 2015, 13:46

Auch wenn ich jetzt fast Thema nochmal aufgreife, aber warum geht es immer nur um Nate? Ich hätte auch so gern meinen alten Account wieder.... obwohl, ich weiß ßein Passwort nicht mehr... :wayne: Aber ich wäre dann doch gern wieder LB. Weiß ja eh jeder wer ich bin.
Und bitte streitet euch nicht immer wegen dem ganzen Mist. Ist halt einiges mal nicht so gut gelaufen. Aber daran waren sicher mehr als 3 Personen dran beteiligt.
;)
Will jetzt auch nix und niemand provozieren.

Biohazardcleaner

Movie Maniac

Beiträge: 8 404

Wohnort: Bayern

Danksagungen: 2530

  • Nachricht senden

122

Dienstag, 9. Juni 2015, 13:56

Ich muss ganz ehrlich gestehen, ich habe keine Ahnung weshalb du überhaupt gesperrt bist oO!
Accountteilung mit Nate sollte ja eigentlich entfallen, da es auch nie ein Problem bei Merch/Meta gab.


Mrs. Daryl Dixon

Katzen Frauchen

  • »Mrs. Daryl Dixon« wurde gesperrt

Beiträge: 431

Danksagungen: 38

  • Nachricht senden

123

Dienstag, 9. Juni 2015, 14:35

Bewusst ist mir das auch nicht so ganz wieso und weshalb....

Beiträge: 3 326

Wohnort: Senden

Beruf: Student (Anglistik und Geschichte)

Xbox Live Name: SeriousGearMan

PSN: SeriousGearMan

Nintendo Network Name: Hahahahaha

Steam Name: seriousnukem

Danksagungen: 749

  • Nachricht senden

124

Dienstag, 9. Juni 2015, 15:31

Bei LB habe ich mich aber auch immer gewundert, warum sie gesperrt wurde.

Oder wie es kam dass ich nicht dauerhaft gesperrt worden bin. :D
#MortallyChallengedWelcome

Mrs. Daryl Dixon

Katzen Frauchen

  • »Mrs. Daryl Dixon« wurde gesperrt

Beiträge: 431

Danksagungen: 38

  • Nachricht senden

125

Dienstag, 9. Juni 2015, 15:53

Alles n büschen komisch... :D

Sander Cohen

REC Legend

Beiträge: 1 963

PSN: CultOfLamb

Danksagungen: 598

  • Nachricht senden

126

Dienstag, 9. Juni 2015, 16:39

Mrs. Daryl Dixon ist ab sofort gesperrt (man braucht ja keinen zweiten Account). Leons Baby habe ich wieder entsperrt. :) Passwort kannst du via "Passwort vergessen" neu machen lassen. Es sei denn, du hast deine Mail-Daten vergessen. :D

Ein ❤ für bärtige Männer mit zwickenden Schlüpfern!

Es haben sich bereits 4 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Biohazardcleaner (09.06.2015), LeonsBaby (09.06.2015), Merch (09.06.2015), Risen fr0m the Ashes (09.06.2015)

Sa!nt on Trip

REC Erfolgsjäger

Beiträge: 4 025

Wohnort: Dunkeldeutschland

Danksagungen: 848

  • Nachricht senden

127

Dienstag, 9. Juni 2015, 16:59

Mich würde trotzdem nochmal interessieren, warum ihr wenigstens nicht die Zweitaccs löscht. Sie werden ja ohnehin nicht mehr gebraucht.

Governor

Dark Lord of Woodbury

Beiträge: 2 268

Danksagungen: 384

  • Nachricht senden

128

Dienstag, 9. Juni 2015, 17:00

meh ... da muss jemand unbedingt den Namen einer der badassigsten Serien-Figuren aller Zeiten für seinen neuen Account missbrauchen und dann will sie ihren alten Account zurück. :galletos: :rolleyes:
"Als Christus uns von der Auferstehung der Toten erzählte, ... da dachte ich, er hätte damit etwas anderes gemeint." - Hershel Greene, The Walking Dead

James.Havoc

Grumpy Gamer

Beiträge: 2 136

Beruf: Forstwirt

Danksagungen: 1310

  • Nachricht senden

129

Dienstag, 9. Juni 2015, 17:01

Das hat vorwiegend technische Gründe. Zumidest, wenn du auf Nates ZAs anspielst. Andere gesperrte Accounts würden mit der Zeit verschwinden.

Biohazardcleaner

Movie Maniac

Beiträge: 8 404

Wohnort: Bayern

Danksagungen: 2530

  • Nachricht senden

130

Dienstag, 9. Juni 2015, 17:18

Freut mich :)

Welcome back LeonsBaby!

:welcome:


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

LeonsBaby (09.06.2015)

LeonsBaby

Kampfhundbändigerin

Beiträge: 1 220

Danksagungen: 445

  • Nachricht senden

131

Dienstag, 9. Juni 2015, 17:49

Daaaankeeee! :)

Hab per Zufall das richtige Passwort erwischt... :D

Es hat sich bereits 1 Gast bedankt.

Zistööömcylla

unregistriert

132

Dienstag, 9. Juni 2015, 19:09

Hey lBaby :D :D :D

Da isse wieder :uzi: :yeah:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

LeonsBaby (09.06.2015)

Beiträge: 3 326

Wohnort: Senden

Beruf: Student (Anglistik und Geschichte)

Xbox Live Name: SeriousGearMan

PSN: SeriousGearMan

Nintendo Network Name: Hahahahaha

Steam Name: seriousnukem

Danksagungen: 749

  • Nachricht senden

133

Dienstag, 9. Juni 2015, 19:24

Willkommen zurück LB! :welcome:
#MortallyChallengedWelcome

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

LeonsBaby (09.06.2015)

LeonsBaby

Kampfhundbändigerin

Beiträge: 1 220

Danksagungen: 445

  • Nachricht senden

134

Dienstag, 9. Juni 2015, 19:31

Ich freu mich. Danke an alle! :)

Es hat sich bereits 1 Gast bedankt.

Rudania

Alucard

Beiträge: 3 091

PSN: Rudania-97

Danksagungen: 804

  • Nachricht senden

135

Mittwoch, 10. Juni 2015, 10:22

Auch wenn du nie so wirklich weg warst, ist es doch toll, dass du deinen alten Account wieder hast! :)

Governor

Dark Lord of Woodbury

Beiträge: 2 268

Danksagungen: 384

  • Nachricht senden

136

Mittwoch, 10. Juni 2015, 10:40

Ich fand den neuen Account besser. Aber auf mich hört ja Keiner. *grummel* :Ichsagnix: :D
"Als Christus uns von der Auferstehung der Toten erzählte, ... da dachte ich, er hätte damit etwas anderes gemeint." - Hershel Greene, The Walking Dead

Governor

Dark Lord of Woodbury

Beiträge: 2 268

Danksagungen: 384

  • Nachricht senden

137

Sonntag, 6. September 2015, 23:53

Ich bin jetzt kurz vorm ausrasten ...

Was ist bitteschön dem Forum sein Scheiß Problem mit aus Word kopierten Texten? Warum werden die jedesmal so behindert formatiert?
An mir kann es nicht liegen. Ich markiere ganz normal den Text, rechtsklicke und klick auf "kopieren" und dann hier halt im Editor auf "einfügen". Im Editor sieht es dann auch erst einmal normal aus, aber sobald ich auf Absenden oder Vorschau klicke, werden die Zeilen verschoben, so dass der Text immer nur etwa ein Drittel (EDIT: eher linke Hälfte, aber das macht es nicht besser) der Beitragsfläche annimmt, also der ganze Text klebt an der linken Seite.
Nachträglich formatieren lässt es sich nicht gescheit, der Text wird trotzdem stellenweise immer wieder zurecht gerückt. Ich habe sogar schon versucht den Text in Word auf die Standard-Schriftgröße und Schriftart des Editors einzustellen (Tahoma, 10 pt) bevor ich ihn hier einfüge. Bringt auch nichts.
Das Problem habe ich hier jedesmal und langsam kotzt es mich an. Ich kann leider nicht sagen seit wann genau ich dieses Problem habe, aber von Anfang an, war es hier jedenfalls nicht so.

Hat das Problem noch Jemand und könnte man bitte daran arbeiten?
"Als Christus uns von der Auferstehung der Toten erzählte, ... da dachte ich, er hätte damit etwas anderes gemeint." - Hershel Greene, The Walking Dead

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Governor« (7. September 2015, 00:24)


Zoe Wesker

Große Böse Wölfin

Beiträge: 956

Steam Name: ZoeyPayne

Danksagungen: 513

  • Nachricht senden

138

Montag, 7. September 2015, 00:29

Ich bin jetzt kurz vorm ausrasten ...

Was ist bitteschön dem Forum sein Scheiß Problem mit aus Word kopierten Texten? Warum werden die jedesmal so behindert formatiert?
An mir kann es nicht liegen. Ich markiere ganz normal den Text, rechtsklicke und klick auf "kopieren" und dann hier halt im Editor auf "einfügen". Im Editor sieht es dann auch erst einmal normal aus, aber sobald ich auf Absenden oder Vorschau klicke, werden die Zeilen verschoben, so dass der Text immer nur etwa ein Drittel (EDIT: eher linke Hälfte, aber das macht es nicht besser) der Beitragsfläche annimmt, also der ganze Text klebt an der linken Seite.
Nachträglich formatieren lässt es sich nicht gescheit, der Text wird trotzdem stellenweise immer wieder zurecht gerückt. Ich habe sogar schon versucht den Text in Word auf die Standard-Schriftgröße und Schriftart des Editors einzustellen (Tahoma, 10 pt) bevor ich ihn hier einfüge. Bringt auch nichts.
Das Problem habe ich hier jedesmal und langsam kotzt es mich an. Ich kann leider nicht sagen seit wann genau ich dieses Problem habe, aber von Anfang an, war es hier jedenfalls nicht so.

Hat das Problem noch Jemand und könnte man bitte daran arbeiten?


Hatte ein ähnliches Problem mit "Open Office" wenn man die Sachen als Quellcode eingibt, geht alles. Weiß nicht wie das mit Word ist, probiere es einfach mal aus. Anstelle des Editors, den Quellcode benutzen beim posten, da kannst du dann auch alles anwenden, Blocktext, zentriert etc und er setzt es auch um. Ging wie gesagt bei mir im Editor auch nicht.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Governor Ren (07.09.2015)

Governor

Dark Lord of Woodbury

Beiträge: 2 268

Danksagungen: 384

  • Nachricht senden

139

Montag, 7. September 2015, 00:52

Wow! Ich hatte jetzt ganz ehrlich nicht damit gerechnet, dass die Lösung so banal ist. :Pinky neu:
Okay, hat funktioniert. Vielen Dank, Zoe. :uzi:

Und sorry für die übertriebene Aufregung. :ka:
"Als Christus uns von der Auferstehung der Toten erzählte, ... da dachte ich, er hätte damit etwas anderes gemeint." - Hershel Greene, The Walking Dead

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Zoe Sheppard (07.09.2015)

Rudania

Alucard

Beiträge: 3 091

PSN: Rudania-97

Danksagungen: 804

  • Nachricht senden

140

Montag, 7. September 2015, 15:52

Und sorry für die übertriebene Aufregung. :ka:
Sind wir ja gewöhnt. Nehmen wir allerdings dankend zur Kenntnis.